Monday, October 8, 2012

Oracle AMI OS, database or weblogic version not available

Because there are so many permutations of Oracle databases, weblogic servers, and operating systems the Oracle AMIs ( can not possible have many of the configurations customers run.  Therefore, it is necessary to create a new AMI with the correct operating system and Oracle software:
We can always create a new one.  This is for a different Linux OS but shows the process (

1 comment: